/ seqrite-endpoint-security

端点安全(EPS)

端点安全套件面临勒索软件不断发展的威胁,可为您的网络和连接的设备提供最先进的保护。 序列致力于数据安全,为企业提供正确的工具,以确保受保护企业的数据保护。从检测扫描到资产管理,Seqrite 端点安全可以确保全面的网络保护以应对网络威胁。

供电

GoDeep.AI

端点安全软件的主要优点

全面的端点和数据保护

适用于各种规模的企业的360度数据安全性。在一个集成解决方案中提供全面的端点和数据保护。

更高的可扩展性和增强的安全性

Windows和Mac平台具有更高的可伸缩性和增强的安全性。也支持基于Linux的系统。 

补丁管理

简化的集中式补丁程序管理策略可提高生产率和强大的安全性。

增强的设备控制

通过增强的设备控制功能降低业务安全风险。

竞争性安全增强

竞争性安全增强功能可满足企业的合规性需求。

先进的端点保护

具有防病毒,入侵检测,防火墙等功能的高级端点保护。

主动扫描

主动扫描已安装的应用程序,以检测无法预料的漏洞并减少未经授权的安装。

不间断的保护

不受恶意网站,网络钓鱼攻击等的不间断保护。

基于云的访问

基于云的访问以控制仪表板以实施策略和合规性。

连接的端点

详细了解每个连接的端点,以进行统一的资产监管。

序列 端点安全的功能

先进的设备控制

为Windows和Mac平台的各种设备类型配置设备策略,以保护网络免受未经验证的设备的侵害。

网页过滤

网站可以单独屏蔽,也可以按类别屏蔽,以限制员工访问Web。

勒索软件防护

该功能使用Seqrite’基于行为的检测技术,可以检测和阻止勒索软件威胁。作为附加的保护层,它还将数据备份在安全的位置,以帮助您在勒索软件攻击时还原文件。

应用控制

强制控制网络中未授权应用程序的使用。

资产管理

对每个端点的硬件和软件配置进行严格的监视,使管理员可以随时了解公司系统上的任何更改。

漏洞扫描

通过扫描应用程序和操作系统的已知漏洞,此功能使用户可以更新必要的安全补丁。

补丁管理

满足所有Microsoft应用程序漏洞修补需求的集中式修补程序管理解决方案。

数据丢失防护*

保护机密数据并防止泄露商业机密,以免造成损失。静态数据也可以在端点和可移动设备上进行扫描。看看它是如何工作的 序列 DLP视频

文件活动监视器

监视机密公司文件,并在复制,重命名或删除此类文件时通知管理员。

IDS / IPS防护

主动检测并阻止可能利用应用程序漏洞的恶意活动的高级保护。

组策略管理

管理员可以根据组织内的层次结构定义用户组,并根据情况要求设置灵活的策略。

垃圾邮件防护

扫描您的终结点收件箱中的垃圾邮件,网络钓鱼攻击和通过网络防御潜行的不请自来的电子邮件。

第三方防病毒删除

在EPS客户端安装过程中,如果检测到其他防病毒解决方案,则将启动其卸载程序,或者将其自动卸载。除非从系统中删除以前安装的防病毒软件,否则不会继续进行Seqrite EPS安装。

浏览保护

可以保护端点客户端免受来自网络内部访问的恶意网站的攻击。

网路钓鱼防护

源于Internet的恶意代码的网络钓鱼攻击必须经过阻止,才能进入网络并传播。

防火墙防护

监视入站和出站网络流量。根据规则允许/禁止应用程序。

调高

清理垃圾文件并删除网络中无效的注册表/磁盘条目,以增强端点的性能。

多个更新管理器

可以部署多个更新管理器以实现负载平衡并避免由单个更新管理器引起的网络拥塞。

漫游平台

基于云的解决方案,使企业可以随时管理端点,即使端点不在网络中也是如此。管理员可以查看最新状态,应用策略,重定向客户端并保持合规性。

电子邮件和短信通知

可以将有关关键网络事件的通知预先配置为通过电子邮件或短信到达适当的参与者。

比较产品

特征 端点安全 中小企业 端点安全 商业 端点安全 端点安全 企业套件
防毒软件
反勒索软件
邮件保护
IDS / IPS保护
防火墙防护
网路钓鱼防护
浏览保护
短信通知
漏洞扫描
漫游平台
GoDeep.AI
资产管理
垃圾邮件防护
网页过滤
先进的设备控制
应用控制
调高
文件活动监视器
补丁管理
防止数据丢失
      现在就试试 现在就试试

系统要求

对于Endpoint Security服务器

  • Microsoft Windows 10 Home / Pro / Enterprise / Education(32位/ 64位)
  • Microsoft Windows 8.1专业版/企业版(32位/ 64位)
  • Microsoft Windows 8专业版/企业版(32位/ 64位)
  • Microsoft Windows 7家庭高级版/专业版/企业版/旗舰版(32位/ 64位)
  • Microsoft Windows Vista Home Premium / 商业 / Enterprise / Ultimate(32位/ 64位)
  • Microsoft Windows XP 32位SP3、64位SP1和SP2 /专业版(32位/ 64位)
  • Microsoft Windows Server 2019(64位)
  • Microsoft Windows Server 2016(32位/ 64位)
  • Microsoft Windows Server 2012 R2标准/数据中心(64位)
  • Microsoft Windows MultiPoint Server 2012标准版(64位)
  • Microsoft Windows Server 2012 Standard / Essentials / Foundation / Storage Server / Datacenter(64位)
  • Microsoft Windows SBS 2011 Standard /基本
  • Microsoft Windows 2008 Server R2 Web /标准版/企业版/数据中心(64位)
  • Microsoft Windows 2008 Server Web /标准版/企业版(32位/ 64位)/数据中心(64位)
  • Microsoft Windows Server 2003 R2 Web /标准版/企业版/数据中心
  • Microsoft Windows Server 2003 Web /标准版/企业版(32位/ 64位)

注意:

  • 以下操作系统仅支持主服务器,而没有任何辅助服务器,
  • Microsoft Windows XP 64位SP1和SP2 /专业版(64位)
  • Microsoft Windows Server 2003 Web /标准版/企业版(64位)

要安装SEPS服务器的计算机必须满足以下要求。

  • 处理器:
    • 最低:1 GHz 32位(x86)或64位(x64)Intel Pentium
    • 推荐:2 GHz 32位(x86)或64位(x64)Intel Pentium或更高版本
  • 内存:
    • 最小:2 GB
    • 推荐:4 GB或更多
      根据安装的应用程序的要求,EPS服务器可能需要额外的RAM。
  • 硬盘空间:
    • 最小:4800 MB可用磁盘空间
    • 推荐:10000 MB可用磁盘空间
  • 网页浏览器:
    • Internet Explorer 10或11
    • Google Chrome 62、63、64或65
    • Mozilla Firefox 56、57、58、59、62、64或65
  • 显示
    • 1024 x 768

注意:

  • 对于超过25个客户端,Seqrite建议在Windows Server操作系统上安装EPS Server和补丁管理服务器。

  • 对于500多个客户端,Seqrite建议使用专用的Web服务器(IIS)。

  • 序列建议为最多200个客户端的组部署单独的/专用的备用更新管理器,以实现适当的负载平衡。

通过网页执行安装和添加设备功能所需的Java运行时环境(JRE)如下:

  • 32-bit
    • 32位JRE 7、32位JRE 8
  • 64-bit
    • 32位JRE 7、32位JRE 8
    • 64位JRE 7、64位JRE 8

序列 EPS服务器需要在计算机系统上具有Microsoft IIS Web服务器以及Microsoft .NET Framework 4.0。

  • Windows 10上的IIS版本10
  • Windows 8.1和Windows Server 2012 R2上的IIS版本8.5
  • Windows 8和Windows Server 2012上的IIS版本8.0
  • Windows 7和Windows Server 2008 R2上的IIS版本7.6
  • Windows Vista和Windows Server 2008上的IIS版本7.0
  • Windows Server 2003上的IIS 6.0版
  • Windows XP SP3上的IIS版本5.1

注意:EPS安装程序将安装必需的IIS组件。

序列 EPS客户端的系统要求

序列 端点安全客户端可以安装在具有以下任何一种操作系统的计算机系统上:

  • Microsoft Windows 10 Home / Pro / Enterprise / Education(32位/ 64位)
  • Microsoft Windows 8.1专业版/企业版(32位/ 64位)
  • Microsoft Windows 8专业版/企业版(32位/ 64位)
  • Microsoft Windows 7家庭普通版/高级版/专业版/企业版/旗舰版(32位/ 64位)
  • Microsoft Windows Vista Home Basic / Premium / 商业 / Enterprise / Ultimate(32位/ 64位)
  • Microsoft Windows XP Home(32位)/专业版(32位/ 64位)
  • Microsoft Windows Server 2019(64位)
  • Microsoft Windows Server 2016
  • Microsoft Windows Server 2012 R2标准/数据中心(64位)
  • Microsoft Windows MultiPoint Server 2012标准版(64位)
  • Microsoft Windows Server 2012 Standard / Essentials / Foundation / Storage Server / Datacenter(64位)
  • Microsoft Windows SBS 2011 Standard /基本
  • Microsoft Windows 2008 Server R2 Web /标准版/企业版/数据中心(64位)
  • Microsoft Windows 2008 Server Web /标准版/企业版(32位/ 64位)/数据中心(64位)
  • Microsoft Windows Server 2003 R2 Web /标准版/企业版/数据中心
  • Microsoft Windows Server 2003 Web /标准版/企业版(32位/ 64位)

注意:

  • 对于Windows 2016 Server和Windows 2019 Server,请先卸载Windows Defender,然后再安装Seqrite EPS Client。
  • 如果要将EPS客户端升级到Windows 2016 Server或Windows 2019 Server,请在升级后卸载Windows Defender。

要安装SEPS Client的计算机必须满足以下要求。

  • 处理器:
    • 最低要求:Windows Vista 1 GHz 32位(x86)或64位(x64)处理器
    • 推荐:用于Windows Vista或更高版本的2 GHz 32位(x86)或64位(x64)处理器
  • 内存:
    • 最小:1 GB
    • 推荐:2 GB或更多
  • 硬盘空间:
    • 3200兆字节
  • 网页浏览器:
    • Internet Explorer 5.5或更高版本

Mac OS上Seqrite EPS客户端的软件和硬件要求如下。

  • 苹果系统:
    • Mac OS X 10.9、10.10、10.11,macOS 10.12、10.13、10.14、10.15.0至10.15.7和11.0
  • 处理器:
    • 英特尔或兼容
  • 内存:
    • 最小:512 MB
    • 推荐:2 GB或更多
  • 硬盘空间:
    • 1200兆字节

Linux操作系统上Seqrite EPS客户端的软件和硬件要求如下:

  • 32位:
    • RHEL 6.1、6.2、6.3、6.4、6.5、6.6、6.7、6.8、6.9
    • BOSS 6
    • Fedora 14,18,19,20,21,22,23,24,25
    • openSUSE 11.4、12.2、12.3、13.2、42.2
    • Linux Mint 13,14,15,16,17.3,18
    • Ubuntu 10.10、11.4、12.04 LTS,12.04.3 LTS,13.04、13.10、14.04、14.10、15.04、16.04 LTS,16.10、17.04
    • CentOS 6.3、6.4、6.5、6.6、6.7、6.8、6.9
  • 64位:
    • RHEL 6.1、6.2、6.3、6.4、6.5、6.6、6.7、6.8、6.9、7.0、7.1、7.2、7.3
    • Fedora 14,18,19,20,21,22,23,24,25
    • openSUSE 11.4、12.2、12.3、42.3
    • Linux Mint 13,14,15,16,17.3,18
    • Ubuntu 10.10、11.4、12.04.2 LTS,13.04、13.10、14.04、14.10、15.04、16.04 LTS,16.10、17.04
    • CentOS 6.3、6.4、6.5、6.6、6.7、6.8、6.9、7.0、7.4、8.0、8.1
    • SUSE Linux 11.00、12.00、12.2
  • 处理器:
    • 英特尔或兼容
  • 内存:
    • 最小:512 MB
    • 推荐:1 GB或更多
  • 硬盘空间:
    • 1200兆字节

EPS客户端支持上述分发。如果满足以下先决条件,则客户端还支持其他版本,

  • GNU C库2.11及更高版本

  • SAMBA版本3.5.x至4.5.x,4.10.x,4.11.x。

  • GNU C Library 2.5及更高版本

  • SAMBA版本3.5.x至4.5.x,4.10.x,4.11.x

如果客户端使用的不是上述Linux操作系统,则Seqrite建议在非生产环境中验证客户端,然后再在生产环境中进行部署。

要求演示
要求演示

体验Seqrite提供的一流解决方案,以及它们如何解决企业的安全挑战。通过演示探索我们的主要功能。

申请演示
咨询专家
咨询专家

主动检测并阻止可能利用应用程序漏洞的恶意活动的高级保护。

现在联系